AnySoftKeyboard get lost

Hi, I often chance the OS language from German to English. Everytime I have changed the AOSP Keyboard is activated and I have to chance back to ASK manually.
Work around: Disable AOSP keyboard unter ‘Settings/App’

Bug report needed ??

I will be easy to track and close this issue if it is created as a bug report. You can enter what is the workaround for now. May be also an entry under Use /e/ [HOWTO] section . A temporary workaround while the development team fixes the issue.

OK, i will create a bug report and howto