Problème envoi Sms

Bjr a tous,

Suite a la fermeture automatique de mon post : Probleme pour envoyer sms

Je ne peux plus envoyer de SMS. La réception fonctionne.
J’ai un murena one.
Les différentes mise a jour n’ont rien solutionné.
C’était le 1er septembre, bientôt 4 mois plein…

Je ne suis pas la seule avec ce problème

C’est vraiment problématique sur un téléphone quoi ! C’est quand même la deuxième fonction après les appels…!!!

Pas de réponse du service client…si au moins je pouvais avoir un échange avec un téléphone qui fonctionne…

Bonne journée à tous :grinning:

1 Like

J’ai parcouru rapidement le fil précédent, et en résumé, il y a des soucis d’envoi de SMS via Bouygues et un téléphone Murena (mais résolu sur un modèle).

Tu as fait toutes les mises à jour nécessaire ? La 1.18 est arrivée.

Bsr,

J’avais fait toute les maj oui, et la 1.18 n’est pas encore disponible sur mon tel.

Pour forcer la découverte, on peut cliquer plusieurs fois sur le bouton actualiser.

Au passage sur /e/ de mon smartphone, j’ai eu pas mal de galère avec la 4G et je pensais avoir bien lu les paramètres et finalement, c’était pas le cas. Donc, si tu peux supprimer l’APN et le refaire, c’est, je pense, le début de la solution. Mais à la lecture du fil précédent, j’ai plutôt l’impression que c’est un problème logiciel :pensive:

:crossed_fingers:

1 Like

si si, elle est disponible : https://images.ecloud.global/stable/one/

Merci en effet j’ai actualisé 6 fois
Oui j’ai deja fait de supprimer APN je vais le refaire avec 1.18 si toujours un problème
Bonne journée

Édit : toujours le problème…:grimacing:
J’ai essayer de mettre a jour le.centre de messagerie mais je n’ai pas l’impression que ça fonctionne en faisant : ##4636##** puis ajoutant +33660660001


Un.technicien m’avait déjà demandé de faire cette manip.

edit 2 : Je n’aurai pas dû toucher lol …maintenant plus de donnée mobile, j’ai du réinitialiser le tel

Merci piero et il demande 20 caractères :laughing:

Bjr a tous,

https://gitlab.e.foundation/e/backlog/-/issues/7483
Une solution est proposée sur ce topic.

J’ai décoché appel 4G et l’envoi fonctionne…pas encore testé les appels pour voir si problème ou diminution de la qualité.

Bonne journée

pour finir j’ai acheté un téléphone chez Honor, je suis repassée du côté de l’ennemi… mais sans problème… prenez soin de vous :wink: